Log in | Register | Lost password

Bottom
the archive is broken
  • Posted: 15.02.2009, 19:55
     
    Converted
    rank:
    12
    registered:
     March 2009
    Status:
    offline
    last visit:
    Posts:
    0

    Code

    Fatal error: Loader::require() [function.require]: Failed opening required 'includes/pnobjlib/UserUtil.class.php' (include_path='.:/usr/share/php:..') in /path/to/my/site/includes/Loader.class.php on line 326


    If I want to see the older status of an CoType document, I get this error.

    CoType is installed in a fresh 1.1.1 without anything else.

Template courtesy of Designs By Darren.